Erreur
Erreur
Derniers sujets discutés:


Dernières news :
Derniers articles :
Dernières vidéos :
Planete Sonic ForumsBlablaInformatiqueLinux[Pb sans importance] Bannière du forum
Pages: [1]
[Pb sans importance] Bannière du forum
[Pb sans importance] Bannière du forum
« le: Octobre 23, 2010, 07:09:41 »
  • Chaos Control Ruler




  • Administrateur
  • Hors ligne Hors ligne
  • Sexe: Homme
  • Messages: 3481
  • Artilleur mécanique, pour vous servir.
WWW
Depuis la mise à jour de Firefox (en fait, depuis que je suis passé à Ubuntu 10.10), la bannière flash du forum (avec le logo SH qui tourne) est affiché sur fond blanc.
Screenshot:


Quelqu'un sait d'où ca pourrai venir?

A noter qu'avant la mise à jour d'Ubuntu, j'avais un autre problème, à savoir que les images de Tails et Sonic dans chaque post avaient un carré foncé autour d'eux.
« Dernière édition: Octobre 26, 2010, 05:35:12 par Metal-Mighty »
Journalisée
 
 
Re : [Pb sans importance] Bannière du forum
« Répondre #1 le: Octobre 23, 2010, 08:35:37 »
  • Supa Rank D
  • Modératrice
  • Hors ligne Hors ligne
  • Sexe: Femme
  • Messages: 560
  • Oh yeah ! I am a Thylacine again !
WWW
J'avais le même ennui avec Ubuntu 9.10, mais la version de firefox, enfin je devrais plutôt l'appeler Namoroka, n'était pas encore optimisé pour le plugin Flash et Ubuntu 9.10.
Mon père tourne sous Ubuntu 10.04 stable et un firefox optimisé pour cette version et n'a pas de problème pour Flash.
Je précise que j'utilise le plugin Flash officiel de Macromedia pour les deux version d'Ubuntu.

Citation
A noter qu'avant la mise à jour d'Ubuntu, j'avais un autre problème, à savoir que les images de Tails et Sonic dans chaque post avaient un carré foncé autour d'eux.

*ricane* Affichage -> Zoom -> Zoom texte seulement.
Et si tu l'avais déjà fais et que cela n'avait pas réglé le problème, je veux bien me prendre des baffes. Grin
Journalisée
 
 
Re : [Pb sans importance] Bannière du forum
« Répondre #2 le: Octobre 26, 2010, 07:29:24 »
  • Chaos Control Ruler




  • Administrateur
  • Hors ligne Hors ligne
  • Sexe: Homme
  • Messages: 3481
  • Artilleur mécanique, pour vous servir.
WWW
Bon, je m'y suis penché, et en fait c'est juste que j'avais un vieux plugin flash (Gnash) qui foutait le dawa Smiley
Avec le player officiel ca roule parfaitement. Merci Naomi de m'avoir orienté de ce côté là :)
Journalisée
 
 
Pages: [1]

Planete Sonic ForumsBlablaInformatiqueLinux[Pb sans importance] Bannière du forum